Recent Activity

Type Title Author Replies Last Postsort icon
Forum topic ActiveTcl 8.6.6 for Windows does not contain teacup rpr.nospam 1 34 weeks 2 days ago
Forum topic Where can I find the License Installer for the PDK? alan.ma 1 34 weeks 6 days ago
Forum topic win32::odbc hasn't closed db connection since build 1604 doug.hamilton@h... 35 weeks 45 min ago
Forum topic How to add missing packages tonyb61 3 35 weeks 4 hours ago
Forum topic Windows 10 License Installer does nothing? stehannan1 2 36 weeks 23 hours ago
Forum topic re-install activeperl - any suggestions? donnieclark 1 36 weeks 2 days ago
FAQ Komodo indentation settings toddw 1 37 weeks 4 days ago
Forum topic Service created using perlsvc installs ok and the service starts using -install auto. But the PerlSvc::Startup is not called thloeber 1 38 weeks 3 days ago
Forum topic Need Help Please ant_12 1 38 weeks 3 days ago
Forum topic CGI "Can't locate" error message dorianw 2 38 weeks 6 days ago
Forum topic Perl and IIS 8.5 pathing issue helectrikal 1 38 weeks 6 days ago
Forum topic Need ancient ActivePerl 5.8 installer matsad 39 weeks 3 hours ago
Forum topic Multi process handling in TCl script swanup 39 weeks 3 days ago
Forum topic ActivePython 3.4 hendrikt 40 weeks 10 hours ago
Forum topic Using Perl 5.16, Win32::DirSize does not work. kf6zsq 40 weeks 1 day ago
Forum topic pl2bat on windows x64 is broken lzhou 40 weeks 4 days ago
Forum topic TCL code debugging from Visual Studio 2015 raka04 42 weeks 19 hours ago
Forum topic ActiveTcl 8.6.6 lacking documentation on many packages arjenmarkus 1 42 weeks 2 days ago
Forum topic can no longer store a database handle in an environment variable bkent 1 42 weeks 5 days ago
FAQ New to Go on Windows grahams 43 weeks 20 hours ago
Forum topic PPM seems to hang when first synchronizing and takes > 2GB of memory diracsbracket 1 43 weeks 21 hours ago
Forum topic where can I download pdk 9.5 cellist 9 43 weeks 22 hours ago
Forum topic Cant find program anywhere after installation on my Mac nerva 1 43 weeks 2 days ago
Forum topic Installation failed on OSX Sierra nerva 1 43 weeks 2 days ago
Forum topic pypm Package installer bitdog 1 43 weeks 2 days ago