Recent Activity

Type Title Author Replies Last Postsort icon
FAQ PHP Debugging on Windows 7 in Komodo in 5 Minutes. cgchoffman 2 1 year 2 days ago
Forum topic incomplete .dmg file okjim3as 1 year 4 days ago
Forum topic Where to start with compiling an exe??? Monique.boea@st... 1 1 year 6 days ago
Forum topic Net::SSH::Perl and the @INC path pachecom@southc... 3 1 year 1 week ago
Forum topic Erronous error message related to nmake.exe not in PATH luke1410 1 1 year 1 week ago
Forum topic "Perl Command Line Interpreter has stopped working" when running PPM. stevenchock@dec... 9 1 year 1 week ago
Forum topic PDK 9.1.1 perlapp oddities when including module Net::SSH2 therealdon 3 1 year 1 week ago
Forum topic Windows scripting host broken again in 5.22 and 5.24 updates mrc 1 1 year 3 weeks ago
Forum topic new install of Komodo IDE * Active Python guthrie 1 1 year 3 weeks ago
Forum topic recent posts do not show up cellist 1 1 year 4 weeks ago
Forum topic Dos dir command from within Perl produces different results in Windows 7 and Windows 10 jacksrok 1 year 5 weeks ago
Forum topic snmptools issue theosan2 1 year 6 weeks ago
Forum topic Error installing ActivePerl 5.24 mrdside 1 1 year 6 weeks ago
Forum topic how to sub using undefined hash item restackhouse 1 year 6 weeks ago
Forum topic CLI 2.03 on Perl 5.22 anwee 1 year 6 weeks ago
Forum topic Where is Expectk ? dennisne 4 1 year 7 weeks ago
Forum topic Get IDLE to use /Library/Frameworks rather than /System/Library/Frameworks mnx-lxv 4 1 year 8 weeks ago
Forum topic Missing modules during cross-compile vaeryft 3 1 year 8 weeks ago
Forum topic PDK - PerlApp issue after going to 5.16.3 (runtime issue) ice_shm0 5 1 year 8 weeks ago
Forum topic Newie question re. ActiveTcl8.6.0.0b8 on Mac jon_k 2 1 year 8 weeks ago
Forum topic ActivePerl DBI connection - Windows 2016 / SQL 2016 DBI module joseph.cortese@... 1 1 year 9 weeks ago
Forum topic ActivePerl Business Edition Silver rparital 3 1 year 9 weeks ago
Forum topic CPAN not working - Need help muerlings 2 1 year 10 weeks ago
Forum topic Why do I get Python 2.7 installed along with Python 3.4 smudimala 1 1 year 11 weeks ago
Forum topic Licence not activated under Ubuntu 16.04 LTS aborsic 1 1 year 11 weeks ago